1. 1f2ca51 4863 illumos-gate can't be built with fresh perl versions by Dan McDonald · 9 years ago
  2. 3339235 4911 illumos-gate perl package version is fixed by Alexander Pyhalov · 10 years ago